執行程式後出現要求安裝Flash

加入日期:
週日, 25 十月 2009
閱覽數:
2594

內容

clarity-flash

問題狀況:執行Clarity線上版產品需要瀏覽器安裝Flash player 8以上版本。如果出現以上訊息代表您的環境不符合以上需求。

處理方法:請按下方連結,按照指示安裝完成Flash player後,重新進入。如果還是出現同樣訊息,請檢查Javascript功能是否啟用。

http://www.adobe.com/go/getflashplayer